MySQLi Connectors for Xoops 2.5.6 and 2.6

MySQLi connectors are now available for 2.5.6 and 2.6. These connectors should be considered as Beta and should not be used on a production server at this time

View original post here:
MySQLi Connectors for Xoops 2.5.6 and 2.6